Mortebrume/Kaos :: Problème pour me connecter au site
   
  FAQ Rechercher Membres Groupes Profil S’enregistrer Connexion  
Se connecter pour vérifier ses messages privés
     
 
Problème pour me connecter au site
Aller à la page: <  1, 2, 3, 4, 5, 6  >
 
Poster un nouveau sujet   Répondre au sujet    Mortebrume/Kaos Index du Forum -> Divers -> Problemes Site/Forum
Sujet précédent :: Sujet suivant  
Auteur Message
mero


Hors ligne

Inscrit le: 12 Juin 2010
Messages: 29
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Sam 19 Juin - 19:44 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Tu penses que cela viendrai de vista...??

C'est vrai que Vista est une vraie mer.....
j'en ai vraiment  assez de ses bugs...

Mais bon je suis vraiment nul en informatique alors je le laisse....
J'ai trop peur de perdre tous mes fichiers....

J'attends l'avis des autres......

Voir du Webmaster  du site si il vient ici....
Revenir en haut
Publicité






MessagePosté le: Sam 19 Juin - 19:44 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
LordRictus


Hors ligne

Inscrit le: 06 Avr 2010
Messages: 377
Localisation: Valence
Masculin Capricorne (22déc-19jan) 鷄 Coq
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Sam 19 Juin - 20:17 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Personnellement j'ai vista (à ma grande honte d'ailleurs...) et j'arrive à naviguer normalement sur le site.

Je ne vois vraiment pas d'où peut venir ton problème. Neutral
_________________
Thanigiste convaincu (en un mot !).
La réalité, ça craint.

Membre du club valentinois Katounga.
Alias Korn-Flakes sur d'autres forums.
Revenir en haut
Maze
Ranger

Hors ligne

Inscrit le: 19 Avr 2010
Messages: 381
Localisation: Saint Etienne (42000)
Masculin Poissons (20fev-20mar) 羊 Chèvre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Sam 19 Juin - 20:53 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

tiens, j'ai une idée, mais je suis pas sûr que ce soit possible sous Vista (disons que je ne me suis pas attarder suffisamment dessus pour savoir s'il est foutu comme les autres Windows...) :
Tu recherches le fichier "hosts" (sous XP, il est dans "WINDOWS/system32/drivers/etc/hosts").
Tu l'ouvre dans un éditeur de texte.
Après la ligne "127.0.0.1       localhost" tu rajoute une nouvelle ligne : "80.93.82.61 mortebrume.fr"
Tu sauvegardes et tu essayes à nouveau d'ouvrir le site.
_________________
"Rien n'est plus semblable à l'identique que ce qui est pareil à la même chose" - Pierre Dac
Revenir en haut
mero


Hors ligne

Inscrit le: 12 Juin 2010
Messages: 29
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Dim 20 Juin - 08:14 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Merci, Maze....

J'ai fait comme tu dis,
sauf que pour enregistrer, c'est un peu plus compliquer
J'ai créé sur mon bureau une copie du fichier HOSTS puis j'ai ajouté la ligne....
Et enfin j'ai recopié et écrasé le fichier HOSTS de base.....

Donc tout est nickel le dossier est bien changé.....

Sauf que ça marche toujours pas..... Sad
Impossible de voir le site Mortebrume......
Revenir en haut
Maze
Ranger

Hors ligne

Inscrit le: 19 Avr 2010
Messages: 381
Localisation: Saint Etienne (42000)
Masculin Poissons (20fev-20mar) 羊 Chèvre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Dim 20 Juin - 10:21 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Bon... on est pas sortis du sable...

Essaye d'ouvrir une fenêtre de commande (démarrer -> exécuter -> tape cmd -> touche entrée ; ou quelque part dans le menu de Windows, il doit y avoir "commande de ..." avec un petit "carré noir" comme icône)
Là tu fais tapes : ping mortebrume.fr
Tu copies / colle le résultat (tout le text que ça t'as affiché).
Puis tu tapes : ping 80.93.82.61
Et si le résultat est différent, tu le copies / colles aussi.

Et accessoirement, qui est ton FAI ? free, neuf ou orange ?
_________________
"Rien n'est plus semblable à l'identique que ce qui est pareil à la même chose" - Pierre Dac
Revenir en haut
Reptor
Animateur

Hors ligne

Inscrit le: 09 Juil 2009
Messages: 715
Localisation: Valence
Masculin Lion (24juil-23aoû) 虎 Tigre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Dim 20 Juin - 18:12 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Je suis sous Vista et j'ai Chrome, ca fonctionne nickel, j'ai une autre machine avec Mandrake idem, une autre avec seven sous firefox, nickel ....
Tu dois avoir une option dans tes paramètres de ton navigateur qui modifie ou refuse des certificats de secu ou de connections, generalement dans avancé tu as quoi?
Tu n'utilises pas Kapersky comme anti-virus ? desactive le et fait l'essai Smile
_________________
!!! Avant toute question sur les règles, RELISEZ le MANAP !!!
Revenir en haut
Visiter le site web du posteur MSN
mero


Hors ligne

Inscrit le: 12 Juin 2010
Messages: 29
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Dim 20 Juin - 19:26 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

wouhaouuuu

merci les gars,

je vais essayer ça quand j'aurais un peu de temps...

Sinon pour le FAI c'est Orange
Et j'utilise Avast comme antivirus....

Encore merci et j'espère que ça va marcher......
Je vous tiens au courant Wink
Revenir en haut
Maze
Ranger

Hors ligne

Inscrit le: 19 Avr 2010
Messages: 381
Localisation: Saint Etienne (42000)
Masculin Poissons (20fev-20mar) 羊 Chèvre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Dim 20 Juin - 21:07 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Le ping ne va rien faire marcher, c'est pour voir si tu arrives à joindre le site, un peu comme si tu frappais à la porte.
Je connais bien Avast, je l'installe sur tous les Windows que je croise et qui n'ont pas d'antivirus : le problème ne vient pas de là, surtout en supposant que tu n'as pas touché à son paramétrage.
Côté Orange... chacun choisit de payer plus cher pour la même chose, c'est un droit.
Mais je connais certaines personnes qui ont des problèmes selon la version de leur live box.
_________________
"Rien n'est plus semblable à l'identique que ce qui est pareil à la même chose" - Pierre Dac
Revenir en haut
Reptor
Animateur

Hors ligne

Inscrit le: 09 Juil 2009
Messages: 715
Localisation: Valence
Masculin Lion (24juil-23aoû) 虎 Tigre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Lun 21 Juin - 14:37 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Nous aussi ! mais il n'y a pas de raison que cela ne fonctionne pas !!!! Okay
_________________
!!! Avant toute question sur les règles, RELISEZ le MANAP !!!
Revenir en haut
Visiter le site web du posteur MSN
mero


Hors ligne

Inscrit le: 12 Juin 2010
Messages: 29
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Lun 21 Juin - 15:57 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Bon voila j'ai essayer ton truc Maze....

Et voila les résultat:

Avec mortebrume.fr

Uploaded with ImageShack.us

Avec 80.93.82.61

Uploaded with ImageShack.us

Alors qu'est ce que tu en penses...??

Ah oui, juste une petite précision:
je suis encore en petite connection, 256Mo via un modem, pas de Livebox...... Embarassed
Vous pensez que ça pourrais être ça..???
Revenir en haut
Reptor
Animateur

Hors ligne

Inscrit le: 09 Juil 2009
Messages: 715
Localisation: Valence
Masculin Lion (24juil-23aoû) 虎 Tigre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Lun 21 Juin - 16:33 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Il trouve bien le site, et effectivement, cela doit venir de ta connections, ton débit est trop bas
lorsque tu fais la recherche sur google, peut tu mettre en cache le site ? (option écrite a coté de l'adresse et en dessous du descriptif)
_________________
!!! Avant toute question sur les règles, RELISEZ le MANAP !!!
Revenir en haut
Visiter le site web du posteur MSN
mero


Hors ligne

Inscrit le: 12 Juin 2010
Messages: 29
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Lun 21 Juin - 16:49 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Je viens d'essayer, et même en "cache" ça marche pas Sad
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:33 (2016)    Sujet du message: Problème pour me connecter au site

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mortebrume/Kaos Index du Forum -> Divers -> Problemes Site/Forum Toutes les heures sont au format GMT
Aller à la page: <  1, 2, 3, 4, 5, 6  >
Page 2 sur 6

 
Sauter vers:  
 
     
Original World of Warcraft Horde forum design by boo, 2004 - ez-life.net
Mortebrume est une marqué déposée. Si si, elle a été déposée.
Super délicatement, parce que c'est fragile, hein, une marque, ça se dépose.

Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com