Mortebrume/Kaos :: Problème pour me connecter au site
   
  FAQ Rechercher Membres Groupes Profil S’enregistrer Connexion  
Se connecter pour vérifier ses messages privés
     
 
Problème pour me connecter au site
Aller à la page: <  1, 2, 3, 4, 5, 6  >
 
Poster un nouveau sujet   Répondre au sujet    Mortebrume/Kaos Index du Forum -> Divers -> Problemes Site/Forum
Sujet précédent :: Sujet suivant  
Auteur Message
Reptor
Animateur

Hors ligne

Inscrit le: 09 Juil 2009
Messages: 715
Localisation: Valence
Masculin Lion (24juil-23aoû) 虎 Tigre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Lun 21 Juin - 18:09 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

lol effectivement, c'est po cool, tu as vraiment une très mauvaise connections ...  Sad  Je vais quand même regarder ça de plus près !
_________________
!!! Avant toute question sur les règles, RELISEZ le MANAP !!!
Revenir en haut
Visiter le site web du posteur MSN
Publicité






MessagePosté le: Lun 21 Juin - 18:09 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Maze
Ranger

Hors ligne

Inscrit le: 19 Avr 2010
Messages: 381
Localisation: Saint Etienne (42000)
Masculin Poissons (20fev-20mar) 羊 Chèvre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Lun 21 Juin - 20:14 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Reptor, est-ce que la compression zip est activée sur le serveur Apache ? ça pourrait bien aider les petites connexions si elle est activée.

Pour toi Mero, j'aurai bien quelques astuces pour t'aider à "booster" un peu ta connexion, mais c'est très pointu et il me faudrait être devant l'engin (vu que j'ai pas trop manipulé de Vista.
Mais si tu veux tenter de trouver les manip toi-même, le truc est d'arriver à augmenter le MTU de ta connexion (ça c'est le plus technique) et augmenter le timeout de connexion du navigateur.

D'ailleurs, j'ai été bien étonné de voir que le ping est plus mauvais avec l'IP direct...
_________________
"Rien n'est plus semblable à l'identique que ce qui est pareil à la même chose" - Pierre Dac
Revenir en haut
akei
Animateur

Hors ligne

Inscrit le: 31 Juil 2009
Messages: 1 156
Localisation: limoges/paris/belley
Masculin Capricorne (22déc-19jan) 鷄 Coq
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Lun 21 Juin - 20:51 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Tient, un sujet où je ne comprend rien du tout.... Mort de Rire

Bon courage mero. En tout cas tout ce qui est sur le site transpire pas mal ici et donc tu ne seras pas perdu sans le voir. Mais c'est un plus.
_________________
Même quand on est bête, ça fait mal!
Revenir en haut
Visiter le site web du posteur
Reptor
Animateur

Hors ligne

Inscrit le: 09 Juil 2009
Messages: 715
Localisation: Valence
Masculin Lion (24juil-23aoû) 虎 Tigre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Mar 22 Juin - 05:51 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

@ Maze, oui justement ! c'est ce qui me dérange, et cache activé
Il devrait aussi regarder dans les services Vista qui se lancent au démarrage ! 
_________________
!!! Avant toute question sur les règles, RELISEZ le MANAP !!!
Revenir en haut
Visiter le site web du posteur MSN
Maze
Ranger

Hors ligne

Inscrit le: 19 Avr 2010
Messages: 381
Localisation: Saint Etienne (42000)
Masculin Poissons (20fev-20mar) 羊 Chèvre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Mar 22 Juin - 17:33 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

La commande ping n'utilise pas le cache.
Mais je pense que c'est dû à la modification du fichier hosts : il va changer l'IP en adresse avant de sortir, donc ça rajoute une couche, donc c'est un poil plus lent.
Quoiqu'il en soit, le ping reste quand même très raisonnable.

Il me semble que dans les options de Firefox, quand on lui dit de "détecter par défaut" s'il y a un proxy, il va chercher la conf de IE.
Donc je propose un test à faire : dans l'option de proxy / paramétrage réseau de Firefox, il faut choisir "connexion directe" et tester à nouveau d'afficher le site après avoir redémarrer Firefox (on sait jamais...).

Sinon, mon autre piste serait le paramétrage de IE.
Genre le filtre anti-fishing qui retarderai trop la connexion et qu'il faudrait donc désactiver.
Ou encore le filtrage des cookies qui ne plairait pas au site.
Donc un autre truc à essayer :
- désactiver tous les paramètres de sécurité de IE, valider et le fermer.
- dans "démarrer -> exécuter", lancer la commande suivante : iexplore http://mortebrume.fr (c'est important de lancer la commande plutôt que IE directement : ça évite d'ouvrir des pages potentiellement dangereuses alors que toutes les options de sécurités sont désactivées)
- si ça marche, réactiver petit à petit les niveaux de sécurité en relançant la commande à chaque fois, jusqu'à ce que ça coince : là on saura d'où vient le problème.
- si ça marche pas, il y a la solution de démarrer sur un CD de Ubuntu pour voir si ça marche, auquel cas le problème sera clairement identifié comme venant de Vista.
_________________
"Rien n'est plus semblable à l'identique que ce qui est pareil à la même chose" - Pierre Dac
Revenir en haut
Memnoch


Hors ligne

Inscrit le: 18 Juin 2010
Messages: 8
Localisation: Nogent sur Marne
Masculin Lion (24juil-23aoû)
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Mer 23 Juin - 09:41 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

si c'est possible sous vista


le problème vient probablement du fait que le registrar du DNS ne réponde pas comme au il faut à ton FAI, lorsque que tu fais une requête à destination du site.


Aprés reste a savoir si il n'y a pas plusieurs site hébergé sur même serveur, qui lui pourrait faire des bulles.
Revenir en haut
mero


Hors ligne

Inscrit le: 12 Juin 2010
Messages: 29
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Mer 23 Juin - 17:12 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Whouaaaaaaaaaouuuu....

Tout d'abore merci à tous pour le coup de main...

Sinon Maze, j'ai rien compris... Laughing
C'est un peu trop technique pour moi.... Embarassed

C'est quand même bizarre, sur tous les sites que je vais, je n'ai pas de pb....

Et là pas de bole..... Sad
Revenir en haut
Reptor
Animateur

Hors ligne

Inscrit le: 09 Juil 2009
Messages: 715
Localisation: Valence
Masculin Lion (24juil-23aoû) 虎 Tigre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Mer 23 Juin - 17:37 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

lol et tu es bien le seul qui me remonte ce genre de bleme ! et c'est pô cool !, et le pire, dur dur de trouver une solution !, mais promis on cherche Wink
_________________
!!! Avant toute question sur les règles, RELISEZ le MANAP !!!
Revenir en haut
Visiter le site web du posteur MSN
Maze
Ranger

Hors ligne

Inscrit le: 19 Avr 2010
Messages: 381
Localisation: Saint Etienne (42000)
Masculin Poissons (20fev-20mar) 羊 Chèvre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Mer 23 Juin - 17:58 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Justement, c'était l'objet du ping : s'il n'arrivait pas à faire le ping sur l'adresse web, ça aurai pu venir de ça.
Or le ping marche, donc pas de problème de DNS / reverse DNS.
_________________
"Rien n'est plus semblable à l'identique que ce qui est pareil à la même chose" - Pierre Dac
Revenir en haut
mero


Hors ligne

Inscrit le: 12 Juin 2010
Messages: 29
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Sam 26 Juin - 08:42 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

Désoler, les gars....

Peut être que je suis le seul qui est pris le temps de vous prévenir..... Embarassed

Bref j'ai chercher aussi sur le net.....

Et j'ai rien trouvé, c'est bizarre.....

Un truc aussi, certaine image du forum ne s'affiche pas non plus.....
Pas de case blanche avec la petite croie rouge....
Je pense que ces images sont hebergées sur le site.....

Enfin bref.....

Merci quand même pour toute l'aide que vous m'avez apporté..... Okay

Je testerais de temps en temps, on verra bien....
Revenir en haut
Reptor
Animateur

Hors ligne

Inscrit le: 09 Juil 2009
Messages: 715
Localisation: Valence
Masculin Lion (24juil-23aoû) 虎 Tigre
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Sam 26 Juin - 09:10 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

lol monstrueux ca quand même ! tu as fait l'essai avec ton ordi chez quelqu'un d'autre?
_________________
!!! Avant toute question sur les règles, RELISEZ le MANAP !!!
Revenir en haut
Visiter le site web du posteur MSN
mero


Hors ligne

Inscrit le: 12 Juin 2010
Messages: 29
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Sam 26 Juin - 09:21 (2010)    Sujet du message: Problème pour me connecter au site Répondre en citant

hooooo, pas bète.....

ça sera ma prochaine étape...

Je vous tiens au courrant..... Okay
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:15 (2016)    Sujet du message: Problème pour me connecter au site

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mortebrume/Kaos Index du Forum -> Divers -> Problemes Site/Forum Toutes les heures sont au format GMT
Aller à la page: <  1, 2, 3, 4, 5, 6  >
Page 3 sur 6

 
Sauter vers:  
 
     
Original World of Warcraft Horde forum design by boo, 2004 - ez-life.net
Mortebrume est une marqué déposée. Si si, elle a été déposée.
Super délicatement, parce que c'est fragile, hein, une marque, ça se dépose.

Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com